Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 06.11.2012, 21:11 #1
Аватар для Паша Гаврилин
Пользователь
 
Регистрация: 29.10.2010
Сообщений: 51
Отправить сообщение для Паша Гаврилин с помощью ICQ
Паша Гаврилин Паша Гаврилин вне форума
Пользователь
Аватар для Паша Гаврилин
 
Регистрация: 29.10.2010
Сообщений: 51
Отправить сообщение для Паша Гаврилин с помощью ICQ
По умолчанию

У меня мондео 4 2010г. недавно поставил в противо туманки ксенон, вот какая проблема просто на зажигании горят всё хорошо но стойт завести двигатель и через некоторое время тухнут и при этом компьютер ни каких ошибок не пишет. В чем проблема то?????
Паша Гаврилин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.11.2012, 21:36 #2
Аватар для Домашний Вездеход
Пользователь
 
Регистрация: 29.12.2010
Сообщений: 35
Отправить сообщение для Домашний Вездеход с помощью ICQ
Домашний Вездеход Домашний Вездеход вне форума
Пользователь
Аватар для Домашний Вездеход
 
Регистрация: 29.12.2010
Сообщений: 35
Отправить сообщение для Домашний Вездеход с помощью ICQ
По умолчанию

Проблема - такая то не надо в противотуманки ксенон ставить.... там разный ток + на ксенон на его розжиг пусковой ток требуется. А в Мондео 4 GEM модуль отвечает за противотуманки который рассчитан на заводские параметры по току и нагрузке.
Домашний Вездеход вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.01.2013, 17:39 #3
Аватар для kulikov
Пользователь
 
Регистрация: 05.11.2010
Адрес: Уяр
Сообщений: 38
kulikov kulikov вне форума
Пользователь
Аватар для kulikov
 
Регистрация: 05.11.2010
Адрес: Уяр
Сообщений: 38
По умолчанию

спасибо огромное...
kulikov вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Посоветуйте, кто знает. Лада Волотович Двигатель и его системы 12 31.03.2014 22:15
Что то непонятное твориться с холостыми оборотами. Подскажите кто знает в чем может быть проблема? Lizunoff Двигатель и его системы 20 12.03.2013 22:15
скрип в задней подвеске, может кто знает? Andrey Pesternikov Ходовая часть 17 05.02.2013 02:43
Помогите. Кто знает как разбираются и собираются валы коробки передач на форд мондео 3. tobish Трансмиссия 6 08.10.2012 05:23


Текущее время: 16:29. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019